主页 > 澳门银河官网 >

同花顺叁点坎坷目的公式

2019-03-12 11:32 来源: 原创

  Var1:=(2*CLOSE+HIGH+LOW)/4;

  Var2:=LLV(LOW,34);

  Var3:=HHV(HIGH,34);

  xx:EMA((Var1-Var2)/(Var3-Var2)*100,13);

  yy:EMA(0.667*REF(xx,1)+0.333*xx,2) , ;

  STICKLINE(CROSS(xx,20) AND yy

  DRAWTEXT(CROSS(xx,20) AND yy

  STICKLINE(yy

  选股:IF(CROSS(xx,yy) AND xx<20 ,30,0);

  跑顶:IF(FILTER(CROSS(YY,XX) AND xx>80 ,3),60,90),COLORFF0000;

  同花顺叁点坎坷目的公式